Error

two or more packages specified (1997 - 2020 soapysdr0.7-module-remote)