Error

two or more packages specified (1997 - 2021 python3-setuptools-scm-git-archive)