Error

two or more packages specified (1997 - 2021 linux-libc-dev-mips64el-cross)