Error

two or more packages specified (spi inc libmono-cecil-cil-dev)