Error

two or more packages specified (spi inc libmodule-pluggable-perl)