Error

two or more packages specified (gocr lenny)