Error

two or more packages specified (libgda2-bin lenny)