Error

two or more packages specified (education-common lenny)