Error

two or more packages specified (mediawiki-metavidwiki lenny)