Error

two or more packages specified (libpopt0 lenny)