Error

two or more packages specified (nautilus-dbg lenny)