Error

two or more packages specified (fprobe lenny)