Error

two or more packages specified (gnome-apt lenny)