Error

two or more packages specified (libgdal1-1.5.0 lenny)