Error

two or more packages specified (foiltex lenny)