Error

two or more packages specified (apcupsd-cgi lenny)