Error

two or more packages specified (tp-smapi-source lenny)