Error

two or more packages specified (libgssdp-1.0-dbg lenny-backports)