Error

two or more packages specified (icinga-common lenny-backports)