Error

two or more packages specified (spi inc postgresql-9.4-pgpool2)