Error

two or more packages specified (spi inc erlang-dev)