Error

two or more packages specified (1997 - 2019 erlang-dev)