Error

two or more packages specified (spi inc liblnk-utils)