всички настройки
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Източник: libjs-require-css  ]

Пакет: libjs-require-css (0.1.0-2)

Връзки за libjs-require-css

Screenshot

Ресурси за Debian:

Изтегляне на пакет-източник libjs-require-css.

Отговорници:

Външни препратки:

Подобни пакети:

requiring and optimization with almond support

This Javascript library allows the construction of scripts that can require CSS, using the simple RequireJS syntax. Require-css is fully compatible with IE 6+, Chrome 3+, Firefox 3.5+, Opera 10+, iOS.

Други пакети, свързани с libjs-require-css

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libjs-require-css

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 13,6 кБ85,0 кБ [списък на файловете]