всички настройки
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Източник: globus-gsi-openssl-error  ]

Пакет: libglobus-gsi-openssl-error0 (4.1-1)

Връзки за libglobus-gsi-openssl-error0

Screenshot

Ресурси за Debian:

Изтегляне на пакет-източник globus-gsi-openssl-error.

Отговорник:

Външни препратки:

Подобни пакети:

Grid Community Toolkit - Globus OpenSSL Error Handling

The Grid Community Toolkit (GCT) is an open source software toolkit used for building grid systems and applications. It is a fork of the Globus Toolkit originally created by the Globus Alliance. It is supported by the Grid Community Forum (GridCF) that provides community-based support for core software packages in grid computing.

The libglobus-gsi-openssl-error0 package contains: Globus OpenSSL Error Handling

Други пакети, свързани с libglobus-gsi-openssl-error0

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libglobus-gsi-openssl-error0

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 9,1 кБ41,0 кБ [списък на файловете]
arm64 8,6 кБ37,0 кБ [списък на файловете]
armel 8,1 кБ36,0 кБ [списък на файловете]
armhf 8,0 кБ32,0 кБ [списък на файловете]
i386 9,0 кБ40,0 кБ [списък на файловете]
mips 8,0 кБ37,0 кБ [списък на файловете]
mips64el 8,2 кБ38,0 кБ [списък на файловете]
mipsel 8,1 кБ37,0 кБ [списък на файловете]
ppc64el 9,2 кБ85,0 кБ [списък на файловете]
s390x 8,6 кБ37,0 кБ [списък на файловете]