Error

two or more packages specified (spi inc libcanberra-gtk3-dev)