Error

two or more packages specified (1997 - 2019 libpango1.0-0)