Error

two or more packages specified (spi inc libboost1.67-tools-dev)