Error

two or more packages specified (spi inc libboost-wave1.67-dev)