Error

two or more packages specified (spi inc liblog4cpp5-dev)