Error

two or more packages specified (spi inc libvibe-stream0)