Error

two or more packages specified (spi inc libghc-clientsession-prof)