Error

two or more packages specified (spi inc. libnewlib-nano-arm-none-eabi)