Error

two or more packages specified (1997 - 2021 golang-github-smartystreets-goconvey-dev)