Error

two or more packages specified (1997 - 2021 golang-github-14rcole-gopopulate-dev)