Error

two or more packages specified (spi inc gobjc-9-arm-linux-gnueabihf)