Страница за изтегляне на librust-fallible-iterator-dev_0.1.6-1+b1_arm64.deb за 64-bit ARMv8 машини

Ако използвате Debian се препоръчва използването на програма за управление на пакетите като aptitude или synaptic за изтегляне и инсталиране на пакети, вместо ръчната процедура.

Можете да използвате всеки от показаните огледални сървъри чрез добавяне на ред в /etc/apt/sources.list, подобен на този:

deb http://ftp.de.debian.org/debian bullseye main 

Заместете ftp.de.debian.org/debian с предпочитания огледален сървър.

Можете да изтеглите искания файл от директорията pool/main/r/rust-fallible-iterator/ на всеки от следните сайтове:

Северна Америка

Южна Америка

Азия

Африка

Европа

Океания

Ако никой от горните сървъри не е достатъчно бърз за вас, вижте пълния списък с огледални сървъри.

На някои браузъри трябва изрично да се каже да запишат изтеглянето във файл. Във Firefox или Mozilla, например, това става със задържане на клавиша Shift при избиране на връзката.

Още информация за librust-fallible-iterator-dev_0.1.6-1+b1_arm64.deb:

Точна големина 14564 байт (14,2 kByte)
контролна сума MD5 8e4ab6767e2b35db770b7b52cd3d2a21
контролна сума SHA1 Няма информация
контролна сума SHA256 03f006f100f5ab6327e05d452808528ef9a8796cdc8a0c4da4e493db06a1cb4a