Error

two or more packages specified (spi inc librust-bumpalo-dev)