Error

two or more packages specified (spi inc emdebian-archive-keyring-udeb)